LitPOS eilinį kartą užlūžęs

Skelbiame viską, kas susiję su LitPOS - veiklos sutrikimai, įvairūs pamąstymai ir pan.

LitPOS eilinį kartą užlūžęs

TomasGPS » 03 Rgp 2009, 09:02

Gražu tiesiog pažiūrėti, kad pirmadienio rytas ir jau beveik 9 valanda ryto, o LitPOS kompas užlūžęs. Nuolatinis "savaitgalio vaizdas". Savaitgalį jokio aptarnavimo nesulauksi, net pirmadienį ryte, kai normalūs žmonės dirba... O LitPOS atostogauja.... :geek:

Va tik 10 valandą jau pradeda veikti....

Ar tai atrodo Jums normalu (lužimas dėl kompiuterinių klaidų)?
Ir apksritai, ar patenkinti LitPOS tinklo veikla?
Prikabinti failai
PrintScreen-Veikia-001.png
O Leica veikia ir toliau.
PrintScreen-Veikia-001.png (212.13 KiB) Peržiūrėta 4041 kartus(ų)
LitPOS uzluzes-01.JPG
LitPOS tinklas užlūžęs...
LitPOS uzluzes-01.JPG (30.6 KiB) Peržiūrėta 4037 kartus(ų)
Leica tik tai Leica ir nieko daugiau ....
Vartotojo avataras
Veteranas
 
Pranešimai: 535
Užsiregistravo: 14 Geg 2009, 13:14
Miestas: Mančesteris

Re: LitPOS eilinį kartą užlūžęs

geocad » 03 Rgp 2009, 22:36

Na va, Tomai, ir tave jau pradeda nervinti tas lūžtantis tinklas... :)
O mus visus jau seniai užknisusi ta situacija.
Ir dėkui tau dar kartą, kad teiki nemokamą priėjimą prie SmartNET tinklo, nes kaip tik šiandien ryte po 8.00 kolega jau stovėjo darbo vietoje ir dėjo tą LitPOS į šuns dienas... :)
Ir kaip čia neprisiminsi tokio posakio - "šunys loja, o karavanas eina".
Andrius Balsevičius, Kaunas
GeoCAD | LGMS
Vartotojo avataras
Veteranas
 
Pranešimai: 935
Užsiregistravo: 06 Geg 2009, 09:07
Miestas: Kaunas

Re: LitPOS eilinį kartą užlūžęs

TomasGPS » 04 Rgp 2009, 08:54

Jau tikrai... Mane pradeda erzinti, kad taip pastoviai lūžinėja. :evil:
Pas mus Leica SmartNet NĖ VIENO KARTO dar nelūžo tinklo programa, kiek stebiu. Dažniausia problema - tai internetas, jo trūkiai. Tik vieną kartą Microsoft pagadino darbą, kai serveris atsisiuntė atnaujinimus ir instaliavo juos, po to tereikėjo persikrauti, tačiau užlūžo išsijungiant, vat ir kabėjo, kol mygtuką reset nepaspaudė, bet po to - jokių problemų iki šiol. Vienas atvejis per paskutinius 1,5 metų. Antras kartas buvo, kai Lietuvos internetas neveikė su užsieniu, bet tai ir atsistatė aišku. Ir tai viskas....

Nieko gero negaliu pasakyti apie tokią "puikią" LitPOS serverio veiklą. Panašu, kad amerikiečiai iš viso nemoka programuoti nei tinklo programų, nei "langų" aplinkos... Nors tiesa pasakius, neseniai įdiegiau Windows 7, ir ji man kažkiek patiko, kad tikrai veikia greitai, neturi tiek durnų popup'ų: "Tu kvailys, spausk NE, kad savo kompą išgelbėti. Prašome pakartoti tai 10 kartų, kad patvirtinti"... Kaip ta šlubuojanti Višta. O ar stabiliai veiks Win7 - laikas parodys (kol kas nė karto niekas nelūžo dar per kelias naudojimo dienas :) ).
Leica tik tai Leica ir nieko daugiau ....
Vartotojo avataras
Veteranas
 
Pranešimai: 535
Užsiregistravo: 14 Geg 2009, 13:14
Miestas: Mančesteris


Dabar prisijungę
Vartotojai naršantys šį forumą: Registruotų vartotojų nėra ir 1 svečias
cron